Jump to content
News Ticker
  • Zwave-Community.it diventa DOMOTICA Easy!!
  • Il portale dedicato alla DOMOTICA WIRELESS
  • Forum - Guide - Recensioni

REGISTRATI PER VISUALIZZARE TUTTI I CONTENUTI DEL NOSTRO PORTALE!

ATTENZIONE: Alcuni contenuti del sito sono visualizzabili sono dagli utenti registrati. 

REGISTRATI ADESSO alla nostra comunità e dai anche il tuo supporto per ottenere di più!

diamante.seba

Scene che non funzionano più

Recommended Posts

Come richiesto nel gruppo su fb, sposto qui la discussione riguardante le scene che, dopo qualche giorno, smettono di funzionare dato che la scritta “Running instances 1” sparisce. Il bottone è sempre su “on” ma senza la scritta.

Succede sia con le scene lua che con i blocchi grafici, sia luci che tende.

Le scene sono programmate per partire ad un certo orario, niente altro.

 

Sarei felice di trovare una soluzione!

 

Grazie a tutti

Share this post


Link to post
Share on other sites

Certo orario cosa vuol dire?? Sempre alla stessa ora? Tutti i giorni?

Inviato dal mio Nexus 6P utilizzando Tapatalk

Share this post


Link to post
Share on other sites

Si funzionano! Come si vede dal video, stamattina la luce di cortesia non si era spenta per che non c’era “Running istances 1”. Pigiando play la scena parte. Poi facendo on-off ricompare Running istances 1, ma dopo qualche giorno scompare.

Share this post


Link to post
Share on other sites

A proposito, quando il buon Paolo Kead mi fece funzionare HomeKit con raspberry, tutte le scene che creavo con HomeKit funzionavano perfettamente! Mai nessun problema.

Share this post


Link to post
Share on other sites

dop qualche giorno la scritta sotto scompare, ma la scena funziona??

se non funziona è perchè non funzionz il trigger che la avvia..

il fatto che non hai running instance non vuol dire che non funziona...

Share this post


Link to post
Share on other sites

Ciao, come dicevo su Facebook e probabilmente ti è scappato di leggere il commento:

 

Guarda che la scritta running instance (numero) ti indica solo che quella scena sta girando in quel momento ed eventualmente (numero) quante volte sta girando. Ma se non viene triggata e non gira è normalissimo che la scritta non ci sia.

 

 Piuttosto cosa trigga le tue scene? Mi spiego meglio: quale è l'evento scatenante tale per cui la tua scena deve partire?

Share this post


Link to post
Share on other sites

E' flaggata l'opzione "Do not allow alarm to stop scene while alarm is running?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×