Vai al contenuto
News Ticker
  • Zwave-Community.it diventa DOMOTICA Easy!!
  • Il portale dedicato alla DOMOTICA WIRELESS
  • Forum - Guide - Recensioni

REGISTRATI PER VISUALIZZARE TUTTI I CONTENUTI DEL NOSTRO PORTALE!

ATTENZIONE: Alcuni contenuti del sito sono visualizzabili sono dagli utenti registrati. 

REGISTRATI ADESSO alla nostra comunità e dai anche il tuo supporto per ottenere di più!

bobpikes

Fibaro Dimmer 2 FGD-212

Recommended Posts

Cari amici forumers, ma l'indicatore della potenza attiva in basso a sinistra, non dovrebbe tornare a zero quando la luce è spenta?!

Saluti.

 

Rob

Please login or register to see this attachment.

Share this post


Link to post
Share on other sites

No, rimane sempre su 8.3 W che dovrebbe essere il consumo della lampada led installata. Forse devo modificare uno di questi parametri: 13. 14. 30. 31. 35. 50. 52. 53. 54. 58. e 59. che hanno tutti a che fare con auto-calibrazione e potenza attiva...

Share this post


Link to post
Share on other sites

Ciao,

 

a zero zero non torna mai perchè il dimmer 2 quando è spento consuma comunque una cosa tipo 0.6W

 

Però che ti rimanga a 8.3 mi pare strano... prova a fargli rifare il controllo dei carichi... per farlo c'è una opzione nella conf del Dimmer. Se non dovesse funzionare, puoi forzare il reset/controllo dei carichi togliendo corrente al Dimmer e ridandola. Ovviamente i carichi/luci devono essere accesi quando il Dimmer fa il controllo.

 

Facci sapere.

 

D.

Share this post


Link to post
Share on other sites

 

 

a zero zero non torna mai perchè il dimmer 2 quando è spento consuma comunque una cosa tipo 0.6W

 

 

L'autoconsumo del dimmer dovrebbe essere il parametro 54. (self measurement: 0 disattivo / 1 attivo) che si dovrebbe sommare a quello della lampada...

Share this post


Link to post
Share on other sites

sono in alto mare... più che per conoscere il consumo mi piacerebbe che funzionasse il sistema per sapere da remoto se la luce è accesa o è spenta! se accendo o spengo tramite software l'indicazione ce l'ho (si accende o spegne l'icona della lampadina del dimmer). se accendo tramite interruttore di casa l'icona non cambia (la lampadina resta spenta)...

sapete darmi qualche consiglio?

saluti.

 

rob

Share this post


Link to post
Share on other sites

Di sicuro c'è qualche problema visto che l'icona si deve aggiornare anche quando accendi la luce dal pulsante. Se non ho capito male sul dimmer hai una lampada LED da circa 9 watt, penso che come carico sia troppo piccolo per il dimmer (non ho le specifiche sotto mano, vado a memoria), quindi forse hai bisogno del Bypass. Hai provato a montare una normale lampada alogena e ricalibrare per vedere se hai lo stesso problema?

Share this post


Link to post
Share on other sites

Ho fatto una riconfigurazione completa: ora funziona tutto sia con una lampada ad incandescenza da 40W sia con una LED da 10W:

potenza a lampada spenda (solo autoconsumo): 0.60W

potenza a lampada accesa: 11.70W

Ora lo stato della lampada con accensione/spegnimento "hardware" si vede anche "via software".

Grazie dei consigli.


Se può essere d'aiuto a qualcuno, ho collegato il dimmer 2 come nella figura a dx (gli interruttori/commutatori erano preesistenti):

 

Please login or register to see this attachment.

Please login or register to see this attachment.

Share this post


Link to post
Share on other sites

Crea un account o accedi per lasciare un commento

Devi essere un utente registrato per poter lasciare un commento

Crea un account

Iscriviti per un nuovo account nella nostra comunità. È facile!

Registra un nuovo account

Accedi Subito

Sei già registrato? Accedi da qui.

Accedi Adesso

×