Vai al contenuto
News Ticker
  • Zwave-Community.it diventa DOMOTICA Easy!!
  • Il portale dedicato alla DOMOTICA WIRELESS
  • Forum - Guide - Recensioni

REGISTRATI PER VISUALIZZARE TUTTI I CONTENUTI DEL NOSTRO PORTALE!

ATTENZIONE: Alcuni contenuti del sito sono visualizzabili sono dagli utenti registrati. 

REGISTRATI ADESSO alla nostra comunità e dai anche il tuo supporto per ottenere di più!

jolly85

Members
  • Numero contenuti

    13
  • Iscritto

  • Ultima visita

Reputazione Comunità

0 Neutral

Su jolly85

  • Rango
    Junior Member

Visite recenti

Il blocco dei visitatori recenti è disabilitato e non viene mostrato ad altri utenti.

  1. jolly85

    Fibaro HC2 update 4.170

    A cosa serviva lili? Con la versione lite non era disponibile. Inviato dal mio WAS-LX1A utilizzando Tapatalk
  2. jolly85

    Wall plug Fibaro, domande

    Si, ma ho letto in giro che non sono molto precisi.
  3. jolly85

    Amazon Echo o Google Home

    Questi dispositivi funzionano anche con HCL?
  4. jolly85

    Un paio di problemi.

    Cosi facendo, gli interruttori funzionano uguale? Ci capisco veramente un c...:-(
  5. jolly85

    Wall plug Fibaro, domande

    Sono interessato al punto 1...lo posso fare anche con HCL? in realta vorrei vedere anche quanto sto prelevando dai pannelli fotovoltaici ma non trovo nulla...
  6. jolly85

    Un paio di problemi.

    Confermo, apparte una volta non ho avuto più problemi, in questi giorni provo a montare relè doppio switch, ma una domanda va collegato per forza nella cassettina degli interuttori non si può inseirere direttamente nel quadro elettrico?
  7. jolly85

    Un paio di problemi.

    Allora installato il power plug nel primo pomeriggio e per adesso vanno, non ho mai visto un nodo morto. Vi faccio sapere domani com'è sono andate le misurazioni. Grazie. Inviato dal mio WAS-LX1A utilizzando Tapatalk
  8. jolly85

    Un paio di problemi.

    Appena fatto, ne ho preso uno uguale e un relè doppio switch Inviato dal mio WAS-LX1A utilizzando Tapatalk
  9. jolly85

    Un paio di problemi.

    Fatti tutti anche l'ultimo qualche giorno fa...la centralina l'ho presa usata non ho lo scontrino quindi non so da quanto tempo è in funzione, voglio sperare che non sia questo il problema Inviato dal mio WAS-LX1A utilizzando Tapatalk
  10. jolly85

    Un paio di problemi.

    Lo faccio tutte le volte che va via la corrente... Non ha riportato una batteria tampone all'interno che si può cambiare? Inviato dal mio WAS-LX1A utilizzando Tapatalk
  11. jolly85

    Un paio di problemi.

    É meno di 3 metri e ha come ostacolo la lavatrice e una porta di legno Inviato dal mio WAS-LX1A utilizzando Tapatalk
  12. jolly85

    Un paio di problemi.

    Ciao a tutti da poco ho comprato usato un HCL, per provarlo e vedere se andava bene per il mio utilizzo. Al momento ho solo un FGWP-102 - power plug ma spesso non riesco a controllare lo stato o il consumo perché il nodo è morto, cosa posso fare per eliminare il problema? Altro problema fastidioso quando scollego HCL devo riconfigurare sempre data e ora altrimenti mi segnala 1 gennaio 1970 è un problema di tutti i dispositivi? Grazie per ora! Inviato dal mio WAS-LX1A utilizzando Tapatalk
  13. jolly85

    Mi presento

    Buongiorno a tutti, mi chiamo a Paolo e sono appassionato di elettronica ma non ci capisco nulla ! Ho intenzione di faro un impianto di domotica per la mia casa, con fibaro, spero di non darvi troppa noia con le mie domande...
×